原创

2009.09.07 基于安全性考虑,博客公告区取消使用脚本的功能!

版权声明:本文为博主原创文章,遵循 CC 4.0 BY-SA 版权协议,转载请附上原文出处链接和本声明。
本文链接:https://blogdev.blog.csdn.net/article/details/4517969

2009.09.07,博客更新公告:

 

 

1:基于安全性考虑,博客左侧公告区可使用脚本的功能增加了权限判断,改为只有专家用户才可使用脚本。请大家谅解!有使用权限的用户,如果发现有利用此漏洞做有损网站或有损其他用户的事情,将永久性取消其使用权限。

2:博客列表页重构完毕,博客性能进一步提升。我们将继续努力让博客系统变的更加健壮和稳定。

 

 

 

 

 

 

推荐:

 

如何使用live writer客户端来发布CSDN的博客文章? 

 

欢迎大家申请成为CSDN的“博客专家”! 

 

文章最后发布于: 2009-09-04 10:24:00
展开阅读全文

没有更多推荐了,返回首页

©️2019 CSDN 皮肤主题: 终极编程指南 设计师: CSDN官方博客

分享到微信朋友圈

×

扫一扫,手机浏览